Problema importante de seguridad detectado en WordPress 2.8.x

personalSe ha detectado un problema de seguridad en WordPress que permite a un atacante bloquear el acceso al administrador a través de una simple llamada a un parámetro. Afecta a WordPress con versiones menor o igual a 2.8.3. La rama 2.7.x no se ve afectada.

Tan pronto como sea posible, el site se actualizara a la version 2.8.4.

Saludos a todos.

You must be logged in to post a comment.