Problema importante de seguridad detectado en WordPress 2.8.x